Quote Originally Posted by Nantuko View Post
LOL Αυτό τους εφταιγε και εβγαζέ unsafe το site ?
Τι να πώ ....
Όχι δεν ήταν αυτό , είναι ότι το site πρέπει να αναβαθμιστεί γιατί οι παλαιές version του vbulletin έχουν προβλήματα ασφαλείας .